Zclub討論區 Z板

 找回密码
 註冊
搜索
查看: 1306|回复: 9

[問題] 發電量疑問

[复制链接]
发表于 2014-4-19 14:17:14 | 显示全部楼层 |阅读模式
小弟的車子發電量最近不夠

不開大燈的話,怠速的電壓在14.XX
好像沒什麼問題

不過一開大燈 55/60的
在怠速的發電量就明顯不夠
轉速上去的時候 也不夠

整流器有叫一顆新的,確定不是
是電盤內仁出問題嗎?

會不會在一段時間,發電量又更少?

回复

使用道具 举报

 楼主| 发表于 2014-4-19 14:31:59 | 显示全部楼层
怠速的電壓約14.2~14.3之間

開大燈怠速約在12.2左右附近遊蕩

轉速定在5000轉的話,電壓大約13.4左右……

回复

使用道具 举报

 楼主| 发表于 2014-4-19 14:32:35 | 显示全部楼层
再補充一下,電瓶沒問題
回复

使用道具 举报

发表于 2014-4-19 15:17:14 | 显示全部楼层
電盤有原廠正常的電阻數據可以量看看有沒有變大

评分

1

查看全部评分

回复

使用道具 举报

发表于 2014-4-19 20:39:39 | 显示全部楼层
看了1下內文.請問2個問題.......

"大燈是用原廠線組改頭接上還是自電瓶另拉高壓線?"
(這會牽扯比較多東西..........)

"整流器有過換非原廠的試驗嗎?"

评分

1

查看全部评分

回复

使用道具 举报

 楼主| 发表于 2014-4-19 21:05:10 | 显示全部楼层
大燈沒改什麼,換成FZ大燈,H4鹵素燈泡

整流器都是用原廠的那顆3KW
回复

使用道具 举报

 楼主| 发表于 2014-4-20 12:06:45 | 显示全部楼层
fzr_7 發表於 2014-4-19 15:17
電盤有原廠正常的電阻數據可以量看看有沒有變大

原廠的數據好像是0.48~0.54歐姆

我量過後是0.8歐姆

可是我後來爬文有發現

有車友新買的電盤內仁,電阻量也是0.8歐姆

我就有點不知所措了
回复

使用道具 举报

发表于 2014-4-20 15:30:38 | 显示全部楼层
保險絲盒也順便檢查一下吧

评分

1

查看全部评分

回复

使用道具 举报

 楼主| 发表于 2014-4-21 02:43:11 | 显示全部楼层
感謝各位大大的支持和回應

今天把它拆下來,發現問題了

之前換CASE外蓋,沒有把電線給蓋好(裡面的鐵片),被發電轉子給磨破電線

四條斷兩條,把它接回去之後,整個復活

省下換電盤內仁的錢了 ^^
回复

使用道具 举报

发表于 2014-4-21 23:26:54 | 显示全部楼层
幹講到整流器就覺得規攬趴火,這東西一壞掉很容易一堆東西跟著壞,最近剛回國在整理車,大概太久沒保養或是整流器也已經老化,於是我的大燈.左邊方向燈,油表,轉速,時速表的燈全部燒壞,連油表也不能做動,真的是整組壞光光,車友們該檢查一下,如果覺得時間也夠久了,不如換一顆吧,當作買保險,後來想想不知是不是跟我以前太常洗車沖車,有可能整流器碰到水吧......如果不知道在哪.就是在你右邊的側蓋拆下來後,左上角那個比火柴盒大一點並接著電線的東西.

评分

1

查看全部评分

回复

使用道具 举报

Yahoo
您需要登录后才可以回帖 登录 | 註冊

本版积分规则

手機版|Archiver|Z板 Sitetag 訪客統計

GMT+8, 2020-6-6 16:46 , Processed in 0.073139 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表